Feil på eksternt utstyr
Incident Report for Kvinnherad Breiband AS
Resolved
Om du fremdeles ikkje har fått internett, ta ein omstart av heimesentralen din.
Posted Sep 01, 2018 - 12:33 CEST
Investigating
Vi opplever at nokon kundar har mista internett, grunna hardware feil på eksternt utstyr. Problemet oppstod kl 08.10. Utstyret skal no vera i orden, men det kan ta noko tid før alle kundar har internett tilbake. Vi beklagar dette.
Posted Sep 01, 2018 - 10:51 CEST