IP-konflikt - ustabilt tv/internett
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen er retta og alle tenester skal no fungere att.
Posted Apr 12, 2019 - 21:35 CEST
Identified
Nokre av våre kundar opplever i dag ein ip-konflikt. Berørte tenester vil vere internett/tv.
Vi jobbar med feilretting. Estimert rettetid ca. kl. 22:00. Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Apr 12, 2019 - 20:20 CEST
This incident affected: Internett (DNS1).