Straumutfall Ænes, Mauranger og Sundal
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen er no retta. Dersom nokre framleis opplever feil henviser vi til vakttelefon 53475670. Mvh Kvinnherad Breiband.
Posted Jan 26, 2019 - 18:39 CET
Update
Kundar i området Mauranger er framleis utan tenester. Vi jobbar med feilretting. Det er sendt sms til kundar i området. Estimert rettetid er ca kl. 18:30. Mvh Kvinnherad Breiband.
Posted Jan 26, 2019 - 16:28 CET
Identified
Grunna straumutfall manglar ein del av våre kundar breibandstenester. Kvinnherad Energi jobbar med feilretting. Estimert rettetid: førebels ukjent. Mvh Kvinnherad Breiband.
Posted Jan 26, 2019 - 12:05 CET