Sporadisk feil på tv-leveranse
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen er retta (kveld 06.05.19) og alle tv-tenester skal fungere fint. Nokre kundar har opplevd at dei må ta straumen av/på tv-dekoder. Mvh Kvinnherad Breiband
Posted May 07, 2019 - 19:27 CEST
Identified
Vår tv-leverandør har avdekka ein feil på leveranse. Det medfører diverre at nokre av våre kundar opplever utfall eller reduserte tenester. Estimert rettetid: ukjent. Det vert jobba med feilretting.
Mange opplever feilen "Din tv dekoder starter opp, vennligst vent". Vi beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted May 06, 2019 - 19:03 CEST
This incident affected: TV.