Feil på hovedaksess leveranse - treghet i nettet (16.10)
Incident Report for Kvinnherad Breiband AS
Resolved
Fiberfeilen er no retta og alle tenester skal fungere fint att. Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Oct 16, 2019 - 18:39 CEST
Identified
Grunna feil på stamfiber og redusert aksess inn i nettet, opplever ein del av våre kundar treghet/feil på ein del tenester. Vi har funne feilen og jobbar med feilretting. Estimert rettetid er ca. kl. 19:00 (16.10). Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Oct 16, 2019 - 14:10 CEST
Investigating
Vi opplever feil på leveranse til vår hovedaksess. Vår redundans er oppe, men mange opplever reduserte tenester som treghet i nettet. Vi jobbar med feilsøking.
Posted Oct 16, 2019 - 13:30 CEST
This incident affected: Internett (DHCP).