Manglar du tenester; internett eller tv?
Incident Report for Kvinnherad Breiband AS
Resolved
This incident has been resolved.
Posted Apr 12, 2019 - 20:23 CEST
Identified
Dersom du manglar internett anbefaler vi deg å ta ein omstart av din eigen ruter, vent. ca 5 - 7 min. Årsaka til feilen er lokalisert i våre system og retta, men ditt eige utstyr treng no ny IP adresse og kan av den grunn krevje ein manuell omstart. Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Mar 08, 2019 - 11:37 CET