Feil på internett og tv tenesta
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen på internett og tv leveranse er no retta. Vi beklagar bryderiet.
Posted Jan 17, 2019 - 10:50 CET
Update
Feilen på internett skal vere retta. Vi jobbar framleis med feilretting på tv tenesta. Estimert rettetid: ukjent. Mvh Kvinnherad Breiband.
Posted Jan 17, 2019 - 09:17 CET
Update
We are continuing to work on a fix for this issue.
Posted Jan 17, 2019 - 09:15 CET
Update
We are continuing to work on a fix for this issue.
Posted Jan 17, 2019 - 07:57 CET
Identified
Det er framleis ein del kundar som manglar internett og tv. Vi jobbar med feilretting. Estimert rettetid: ukjent. Beklagar dei ulemper dette medfører. Mvh Kvinnherad Breiband.
Posted Jan 17, 2019 - 07:47 CET
Monitoring
Det ser ut som vi har avdekka feilen på TV og internett. Den har blitt retta, men det vil ta nokre timar utover natta før alle har fått alle tenester tilbake. Mvh Kvinnherad Breiband.
Posted Jan 16, 2019 - 23:59 CET
Investigating
Ein del av våre kundar har diverre feil på tv og internett tenesta. Vi jobbar på spreng med feilretting. Beklagar så mykje. Mvh Kvinnherad Breiband.
Posted Jan 16, 2019 - 21:14 CET
This incident affected: Internett (DNS1) and TV.