Utfall tenester - følgefeil 2. mars
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen skal no vere retta. Ta kontakt med oss dersom du har behov for hjelp. Mvh Kvinnherad Breiband.
Posted Mar 04, 2020 - 09:39 CET
Monitoring
Ein del av våre kundar opplever framleis feil på internett leveranse. Vi anbefalar alle som framleis har feil om å ta ein omstart av eige utstyr (fiber heimesentral) og vente i ca. 5- 7 minuttar. Enkelte har også måtte ta ein resett av utstyr (ein liten knapp på baksida som må haldast inne ca. 5-10 sekund). Utstyret vil då få utdelt ny IP-adresse. Det vert jobba med feilretting. Mvh Kvinnherad Breiband.
Posted Mar 02, 2020 - 17:58 CET
This incident affected: Internett (DNS1).