Feil på tenester - 20.07
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen er no retta og alle tenester skal fungere fint att. Mvh Kvinnherad Breiband.
Posted Jul 21, 2021 - 07:36 CEST
Monitoring
Feilen som oppstod i kveld (ca. kl. 21:30) skal no vere retta. Vi beklagar dei ulemper dette medførte for deg som vår kunde. Mvh Kvinnherad Breiband.
Posted Jul 20, 2021 - 22:39 CEST
Investigating
Det er avdekka feil på tenester (internett og tv) for ein del av våre kundar. Vi jobbar med feilsøking. Estimert rettetid: ukjent.
Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Jul 20, 2021 - 22:28 CEST
This incident affected: Internett (DNS1).