Feil tenester - 11.01.21
Incident Report for Kvinnherad Breiband AS
Resolved
Tv og treghet for internett skal no fungere som normalt. Feilen som råka oss måndag 11.01 skuldast eit ddos angrep, som medførte at internettlinja vår vart sprengt på kapasitet. Angrepet varte i ca. 20 min. Les meir om ddos angrep her; https://nettvett.no/ddos-angrep/. Mvh Kvinnherad Breiband.
Posted Jan 12, 2021 - 08:47 CET
Identified
Ein del av våre kundar opplever feil på tv-samband. Vi jobbar med feilsøking. Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Jan 11, 2021 - 22:24 CET
This incident affected: TV.