Utfall breibandstenester - 05.01.22
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen skal no vere retta. Nedetid var på ca. 5 - 10 minutt for berørte. Mvh Kvinnherad Breiband.
Posted Jan 05, 2022 - 11:34 CET
Identified
Det er avdekka ein større feil i nettet. Vi har identifisert feilen og jobbar med feilretting. Estimert rettetid: ukjent. Feilen berører ein del av våre kundar. TV signalet skal fungere fint. Beklagar bryderiet. Mvh Kvinnherad Breiband.
Posted Jan 05, 2022 - 11:33 CET