Get i forhandlingar med TV 2
Incident Report for Kvinnherad Breiband AS
Resolved
Siste nytt: https://www.get.no/artikkel/tv2-er-tilbake-p%C3%A5-skjermen. Mvh Kvinnherad Breiband.
Posted Jul 06, 2020 - 11:27 CEST
Identified
Kjære tv-kunde.

Get jobbar alltid for å gi deg og dine best mogleg innhald, kvalitet og valmoglegheiter av TV-innhald.
Akkurat no pågår det forhandlingar mellom Get og TV 2 om ein ny distribusjonsavtale, og det er diverre ein risiko for at vi frå den 1. juni ikkje lenger kan vise deira kanalar.
Meir informasjon vil bli lagt ut så snart vi mottek oppdatering frå vår tv leverandør.

Hald deg oppdatert om saka her; https://www.get.no/artikkel/forhandlinger-med-tv2

Dette vil påvirke fylgjande kanalar: TV 2, TV 2 Zebra, TV 2 Nyhetskanalen, TV 2 Livstil, TV 2 Sport 1 og 2, TV 2 Sport Premium og C More-kanalene og arkivet.

Skulle ikkje Get og TV 2 bli samde innan fristen vil det bli kompensert med anna innhald i den aktuelle perioden forhandlingane pågår.

Vi beklagar dei ulemper dette medfører deg som vår tv kunde.

Mvh Kvinnherad Breiband.
Posted May 31, 2020 - 21:46 CEST
This incident affected: TV.