Feil i nett
Incident Report for Kvinnherad Breiband AS
Resolved
Feilen er no retta. Alle skal ha nett/TV no. Dersom du ikkje har fått dette tilbake, ta ein omstart av heimesentral/routel. Beklager så mykje.
Posted Nov 13, 2020 - 10:43 CET
Investigating
Vi har feil i nettet vårt. Feilretting pågår. Beklager dette.
Posted Nov 13, 2020 - 10:26 CET
This incident affected: Internett (DNS1, DNS2, DHCP), Lokasjonar (Husnes - Koplingsstasjon, Husnes - Kaldanesveien, Husnes - Røsslandslia, Husnes - Teigen, Husnes - Kaldestad, Sunde, Herøysund, Uskedalen sentrum, Uskedalen - Korsneset, Dimmelsvik, Seimsfoss, Rosendal, Neslia, Ænes, Sundal, Valen, Sandvoll, Utåker, Sæbøvik, Høylandsbygd, Fatland, Eidsvik, Sætre, Hatlestrand, Ølve, Varaldsøy, Matre, Åkra, Tofte, Øyatun), and TV, Telefoni, E-post.