Feil på hovedaksess leveranse - treghet i nettet
Incident Report for Kvinnherad Breiband AS
Resolved
This incident has been resolved.
Posted Oct 25, 2019 - 19:22 CEST
Identified
Det vert framleis jobba med feilretting i samband med redusert kapasitet på den eine hovudaksessen vår. Estimert rettetid er: ca. kl. 13, fredag 25.10. Mvh Kvinnherad Breiband.
Posted Oct 25, 2019 - 10:02 CEST
Update
We are continuing to investigate this issue.
Posted Oct 24, 2019 - 14:21 CEST
Investigating
Vi opplever feil på leveranse frå vår hovedaksess. Vår redundans er oppe, men ein kan oppleve reduserte tenester som treghet i nettet. Ekstern leverandør jobber med saken.
Posted Oct 24, 2019 - 14:20 CEST
This incident affected: Lokasjonar (Husnes - Koplingsstasjon, Husnes - Kaldanesveien, Husnes - Røsslandslia, Husnes - Teigen, Husnes - Kaldestad, Sunde, Herøysund, Uskedalen sentrum, Uskedalen - Korsneset, Dimmelsvik, Seimsfoss, Rosendal, Neslia, Ænes, Sundal, Valen, Sandvoll, Utåker, Sæbøvik, Høylandsbygd, Fatland, Eidsvik, Sætre, Hatlestrand, Ølve, Varaldsøy, Matre, Åkra, Tofte, Øyatun).